[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

prism 2.5 timeout in wi_cmd 0x010b



"M. Warner Losh" <imp_(_at_)_bsdimp_(_dot_)_com> probably said:
> You really really really want to be using 1.4.5 firmware.  Older
> firmware is known to be buggy.

I've got newer firmware but no way to actually upgrade it. IBM doesn;t
supply a meanthod to upgrade to anythig newer than I have installed...

Got an installer ?

P.

-- 
pir