[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]
Re: OpenBSD 2.9 and Later Giving me Shizzle
Let's see, I purchased the 3.0 CD and I just want to know why
2.8 and earlier can be installed on a server using the AHA2940/U2
scsi conroller and why I cannot install 3.0. I have considered using
NetBSD and the mirthful FreeBSD, but I want to be "hardcore"
and use OpenBSD. Women like sensitive and secured men/OS's.
----- Original Message -----
From: "David S." <firstname.lastname@example.org>
To: "x" <email@example.com>
Sent: Sunday, February 10, 2002 1:29 AM
Subject: Re: OpenBSD 2.9 and Later Giving me Shizzle
> > As you do, anyone who has worked or SOLVED this problem,
> > I would be very greatful because Linux is giving me the ol' nudge
> > and leering eye.
> No need to give it up just yet. Try NetBSD. If you're familiar
> with OpenBSD, you'll have no trouble.
> David S.