[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: 2.1 Pmax panics



Thomas Graichen wrote:
> hasn't CyberPeasant said ? ...
> > A Pmax (v 2.1, 3100, 16MB, 2 local disks) intermittantly panics with the
> > same message:  
> > 
> > panic: remrunqueue
> > 
> there was a problem with remrunqueue on the pmax fixed - so trying
> anything newer than 2.1 should help - best would be to try the
> upcoming 2.3
> 

I had an impression that pmax port might be lacking in 2.3, for
administrative reasons. I have a correspondent wishing to bring up
*BSD on some 5000/25's, and was wondering if I should steer him
to 2.2 or 2.3.

Tnx,

Dave
-- 
                <----.   mail-to: djv@bedford.net
                <----|===================================
                <----'  Zber Qnrzbaf, Srjre Qrivyf!