[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Compiling GNUstep 1.6 under OpenBSD 3.2



On Tue, May 06, 2003 at 02:32:46AM +0100, Lane Myer wrote:
> I did some searches of the newsgroups, and it seems some of the problems are
> related to ELF linking and shared libraries.
> 
> Is there any chance running 3.3-current would work?

No, the same error happens with ELF/-current.