[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

autoconf




Has anybody looked into integrating autoconf >=2.52?

Current licq needs at least 2.54 and I'd like to give it a start. (Or has
somebody else already worked on it?)

-- 
Free your mind and your ass will follow -- http://www.funkaffair.de