Subject: Quota/Limit 23GB

From: Shepheard John <[email-masked]>
Date: Fri, 18 Mar 2011 08:43:53 +0000

Your mailbox is almost full.
20GB    23GB
Your Web mail Quota Has Exceeded the Set Quota/Limit Which Is 20GB. Your Are Currently Running On 23GB due to hidden files and folder on your Mailbox. Please you are to click the below lick to Validate Your Mailbox and Increase Your Quota. CLICK HERE<https://spreadsheets.google.com/viewform?formkey=dEYwcnllenp2UXIwcUJYSkhocV9CX2c6MQ>

Thank you for your cooperation.
Web mail Help Desk. System Administrator

***********************************************************************************
The contents of the e-mail and any transmitted files are confidential and intended solely for the use of the individual or entity to whom they are addressed. Transport for London hereby exclude any warranty and any liability as to the quality or accuracy of the contents of this email and any attached transmitted files. If you are not the intended recipient be advised that you have received this email in error and that any use, dissemination, forwarding, printing or copying of this email is strictly prohibited., If you have received this email in error please notify [email-masked]., This email has been sent from Transport for London, or from one of the companies within its control within the meaning of Part V of the Local Government and Housing Act 1989. Further details about TfL and its subsidiary companies can be found at http://www.tfl.gov.uk/ourcompany, This footnote also confirms that this email message has been swept for the presence of computer viruses.
***********************************************************************************

---

From: jose nazario <[email-masked]>
Date: Fri, 18 Mar 2011 08:05:51 -0400

-- jose Nazario

Begin forwarded message:

*From:* Shepheard John <[email-masked]>
*Date:* March 18, 2011 4:43:53 AM EDT
*To:* "[email-masked]" <[email-masked]>
*Subject:* *Quota/Limit 23GB*

                           *Your mailbox is almost full.*
   20GB 23GB
Your Web mail Quota Has Exceeded the Set Quota/Limit Which Is 20GB. Your Are
Currently Running On 23GB due to hidden files and folder on your Mailbox.
Please you are to click the below lick to Validate Your Mailbox and Increase
Your Quota. CLICK
HERE<https://spreadsheets.google.com/viewform?formkey=dEYwcnllenp2UXIwcUJYSkhocV9CX2c6MQ>

The contents of the e-mail and any transmitted files are confidential and
intended solely for the use of the individual or entity to whom they are
addressed. Transport for London hereby exclude any warranty and any
liability as to the quality or accuracy of the contents of this email and
any attached transmitted files. If you are not the intended recipient be
advised that you have received this email in error and that any use,
dissemination, forwarding, printing or copying of this email is strictly
prohibited., If you have received this email in error please notify
[email-masked]., This email has been sent from Transport for London,
or from one of the companies within its control within the meaning of Part V
of the Local Government and Housing Act 1989. Further details about TfL and
its subsidiary companies can be found at http://www.tfl.gov.uk/ourcompany,
This footnote also confirms that this email message has been swept for the
presence of computer viruses.